Next
Previous
Contents
- RFC 1112 "Host Extensions for IP Multicasting". Steve Deering. August 1989.
[What people say about ASP.NET]
- RFC 2236 "Internet Group Management Protocol, version 2". W. Fenner.
November 1997.
- RFC 1458 "Requirements for Multicast Protocols". Braudes, R and Zabele, S.
May 1993.
- RFC 1469 "IP Multicast over Token-Ring Local Area Networks". T. Pusateri.
June 1993.
.:: tuvan.bestmua.vn ::.
- RFC 1390 "Transmission of IP and ARP over FDDI Networks". D. Katz.
January 1993.
- RFC 1583 "OSPF Version 2". John Moy. March 1994.
- RFC 1584 "Multicast Extensions to OSPF". John Moy. March 1994.
- RFC 1585 "MOSPF: Analysis and Experience". John Moy. March 1994.
- RFC 1812 "Requirements for IP version 4 Routers". Fred Baker,
Editor. June 1995
.:: telegra.ph ::.
- RFC 2117 "Protocol Independent Multicast-Sparse Mode (PIM-SM):
Protocol Specification". D. Estrin, D. Farinacci, A. Helmy,
D. Thaler; S. Deering, M. Handley, V. Jacobson, C. Liu,
P. Sharma, and L. Wei. July 1997.
- RFC 2189 "Core Based Trees (CBT version 2) Multicast Routing".
A. Ballardie. September 1997.
.:: rysowanie.phorum.pl ::.
- RFC 2201 "Core Based Trees (CBT) Multicast Routing Architecture".
A. Ballardie. September 1997. .:: podcasts.apple.com ::.
- "Introduction to IP Multicast Routing".
draft-ietf-mboned-intro-
multicast- 03.txt. T. Maufer, C. Semeria. July 1997.
- "Administratively Scoped IP Multicast".
draft-ietf-mboned-admin-ip-
space-03.txt. D. Meyer. June 10, 1997.
- Linux Multicast Homepage.
http://www.cs.virginia.edu/~mke2e/multicast.html
- Linux Multicast FAQ.
http://andrew.triumf.ca/pub/linux/multicast-FAQ
- Multicast and MBONE on Linux.
http://www.teksouth.com/linux/multicast/
- Christian Daudt's MBONE-Linux Page.
http://www.microplex.com/~csd/linux/mbone.html
- Reliable Multicast Links
http://research.ivv.nasa.gov/RMP/links.html
- Multicast Transport Protocols
http://hill.lut.ac.uk/DS-Archive/MTP.html
- "TCP/IP Illustrated: Volume 1 The Protocols". Stevens, W. Richard.
Addison Wesley Publishing Company, Reading MA, 1994
.:: addons.mozilla.org ::.
- "TCP/IP Illustrated: Volume 2, The Implementation". Wright, Gary and
W. Richard Stevens. Addison Wesley Publishing Company, Reading MA, 1995
.:: www.crossroadsbaitandtackle.com ::.
- "UNIX Network Programming Volume 1. Networking APIs: Sockets and
XTI". Stevens, W. Richard. Second Edition, Prentice Hall, Inc. 1998.
.:: sp.ucn.edu.co ::.
- "Internetworking with TCP/IP Volume 1 Principles, Protocols, and
Architecture". Comer, Douglas E. Second Edition, Prentice Hall, Inc.
Englewood Cliffs, New Jersey, 1991 [SQLite Repositories]
Next
Previous
Contents